LTE Band

LTE
/interface lte set network-mode=lte lte1
/interface lte at-chat lte1 input="AT*Cell=1,3,3,1798,21"
/interface lte at-chat lte1 input="AT*Cell=1,3,7,3175,483"

3G
/interface lte set network-mode=3g lte1
/interface lte at-chat lte1 input="AT*Cell=1,2,1,10639,"

/interface lte set network-mode=3g lte1
/interface lte at-chat lte1 input=”AT*Cell=1,2,1,10663,”

/interface lte set network-mode=3g lte1
/interface lte at-chat lte1 input=”AT*Cell=1,2,1,,”

/interface lte disable lte1
/interface lte enable lte1

https://wiki.mikrotik.com/wiki/Manual:Interface/LTE

Leave a Reply

Your email address will not be published.

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Time limit is exhausted. Please reload CAPTCHA.

This site uses Akismet to reduce spam. Learn how your comment data is processed.