Mikrotik – UPnP

Włączenie UPnP na Mikrotiku
Wybieramy IP>>UPnP (zaznaczamy Enabled)

Wybieramy Interfaces

jako internal Interfejs z bridgem (lub inny interface, na którym ma być wybieramy UPnP)

jako external Interfejs, który jest WAN-em

Na koniec Apply

w konsoli:
/ip upnp set enabled=yes
/ip upnp interfaces
add interface=ether1-WAN type=external
add interface=bridge1 type=internal

Print Friendly, PDF & Email

Leave a Reply

Your email address will not be published.

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Time limit is exhausted. Please reload CAPTCHA.

Witryna wykorzystuje Akismet, aby ograniczyć spam. Dowiedz się więcej jak przetwarzane są dane komentarzy.